rare verschijning bij licht

Wil je je ervaring delen of je problemen neerleggen, dan kan dat hier.
maus
Frequent 4T-MSB visitor
Berichten: 150
Lid geworden op: 28 jan 2007 18:31
Locatie: Doorn

rare verschijning bij licht

Bericht door maus » 08 okt 2007 21:51

Mensen, mijn ss50 6v gaf altijd goed ligt , maar nu als ik mijn contact uit doe doet mijn licht het. ook als ik gewoon over een drempel ofzo race doet hij het ook verder soms als ik wat toeren geef. begrijpen jullie het ?

groeten x
willem!

Gebruikersavatar
gerbrandicus
Astrealover
Berichten: 1826
Lid geworden op: 27 jan 2007 21:18
Locatie: Utrecht

Bericht door gerbrandicus » 09 okt 2007 00:20

Ik snap er geen reet van!
Ik keur ALLE Honda's, ook offroad modellen en Japanse imports. Cilinderinhoud naar keuze (50cc of motor). Ook reparaties, revisies, restauraties. PB voor info.

Gebruikersavatar
Joffrey
Frequent 4T-MSB visitor
Berichten: 45
Lid geworden op: 28 jan 2007 18:50
Locatie: Hilversum

Re: rare verschijning bij licht

Bericht door Joffrey » 09 okt 2007 00:37

maus schreef:Mensen, mijn ss50 6v gaf altijd goed ligt , maar nu als ik mijn contact uit doe doet mijn licht het. ook als ik gewoon over een drempel ofzo race doet hij het ook verder soms als ik wat toeren geef. begrijpen jullie het ?

groeten x
Ik begrijp de vraag niet.
Afbeelding

Gebruikersavatar
roow
4T-MSB zombie
Berichten: 2378
Lid geworden op: 28 jan 2007 11:29
Locatie: bennekom

Bericht door roow » 09 okt 2007 09:36

contactslot kapot, of snap ik de vraag nou niet? :roll: :lol:

maus
Frequent 4T-MSB visitor
Berichten: 150
Lid geworden op: 28 jan 2007 18:31
Locatie: Doorn

Bericht door maus » 09 okt 2007 09:54

ok nog een keer

mijn licht doet het alleen als ik over een drempel ga of mijn contact uit doe. anders doet hij het niet, dit is tijdens het rijden

mijn bedrading moet ik mischien na kijken, accu heb ik niet
willem!

Gebruikersavatar
Brommert
4T-MSB addict
Berichten: 756
Lid geworden op: 28 jan 2007 15:10
Bezit: Amigo, OT C90 (Daytona 150), Novio wrak, Gare pitbike
Locatie: Tilburg
Contacteer:

Bericht door Brommert » 09 okt 2007 11:08

maus schreef:mijn bedrading moet ik mischien na kijken
Dat zou ik maar eens doen ja. Er zal wel ergens iets los zijn gegaan ofzo.
Ducktape is like The Force... it has a Light side and a Dark side, and keeps the universe together!

Afbeelding

Gebruikersavatar
arnold-d
The 4T-MSB is my life!
Berichten: 1511
Lid geworden op: 05 feb 2007 16:00
Bezit: Een bezitter heeft meestal de feitelijke macht over een goed en gedraagt zich alsof hij de eigenaar van dat goed is. Oftewel een moto dax
Locatie: Bennekom/EDE

Bericht door arnold-d » 09 okt 2007 12:26

misschien zit er een draadje los bij je contact?

controleer ff al je stekkertjes op je draadboom...


@eric, als ik mijn brom uit deed en het licht stond aan ging die ook gewoon vel branden, totdat de krukas/vliegwiel stil staat...
de kleine beetjes van het lichtspeolletje gebruiken... :)
Gebroken achterbrugassen = 4
Iets met 190cc . Op de dax

Gebruikersavatar
gerbrandicus
Astrealover
Berichten: 1826
Lid geworden op: 27 jan 2007 21:18
Locatie: Utrecht

Re: re

Bericht door gerbrandicus » 09 okt 2007 12:28

Eric schreef:
maus schreef:ok nog een keer

mijn licht doet het alleen als ik over een drempel ga of mijn contact uit doe. anders doet hij het niet, dit is tijdens het rijden

mijn bedrading moet ik mischien na kijken, accu heb ik niet
Als je contact uit staat loopt de brommer niet meer. Hoe kan de lamp dan branden zonder accu????

kijk naar je massa
Als je contact uit staat en de motor draait (en verlichtingswitch is aan) brandt je verlichting gewoon, heeft niets met accu te maken.
Maar ik denk dat TS met contact zijn verlichtingswitch bedoelt. Ik hoop dat deze jongen nooit journalist wordt.
Ik keur ALLE Honda's, ook offroad modellen en Japanse imports. Cilinderinhoud naar keuze (50cc of motor). Ook reparaties, revisies, restauraties. PB voor info.

Gebruikersavatar
Jean Raoul du Cable
Frequent 4T-MSB visitor
Berichten: 70
Lid geworden op: 28 jan 2007 08:47
Locatie: Nieuwland (buitengebied) (NouveauPays voor de frans-taligen)

Bericht door Jean Raoul du Cable » 09 okt 2007 18:05

Heb je CDI of een puntenontsteking?
De meeste mensen noemen mij eigenwijs. Zelf ben ik een heel andere mening toegedaan.

Gebruikersavatar
Chappy
Frequent 4T-MSB visitor
Berichten: 180
Lid geworden op: 28 jan 2007 17:30
Locatie: Veghel

Bericht door Chappy » 09 okt 2007 18:48

Jean Raoul du Cable schreef:Heb je CDI of een puntenontsteking?
6v is toch nooit cdi?
Afbeelding

Gebruikersavatar
Jean Raoul du Cable
Frequent 4T-MSB visitor
Berichten: 70
Lid geworden op: 28 jan 2007 08:47
Locatie: Nieuwland (buitengebied) (NouveauPays voor de frans-taligen)

Bericht door Jean Raoul du Cable » 09 okt 2007 20:36

Chappy schreef:
Jean Raoul du Cable schreef:Heb je CDI of een puntenontsteking?
6v is toch nooit cdi?
Kijk het zit zo. 6v is hetzelfde als twee keer een drieklepskopje.
Dit in je achterhoofd houdend is mijn vraag helemaal zo gek nog niet.
De meeste mensen noemen mij eigenwijs. Zelf ben ik een heel andere mening toegedaan.

Gebruikersavatar
Chappy
Frequent 4T-MSB visitor
Berichten: 180
Lid geworden op: 28 jan 2007 17:30
Locatie: Veghel

Bericht door Chappy » 09 okt 2007 21:09

Jean Raoul du Cable schreef:
Chappy schreef:
Jean Raoul du Cable schreef:Heb je CDI of een puntenontsteking?
6v is toch nooit cdi?
Kijk het zit zo. 6v is hetzelfde als twee keer een drieklepskopje.
Dit in je achterhoofd houdend is mijn vraag helemaal zo gek nog niet.
Ik vind je vraag ook niet gek. Van mij was het ook een vraag. Ik dacht dat 6v nooit cdi was maar wist dit niet zeker :wink:
Afbeelding

maus
Frequent 4T-MSB visitor
Berichten: 150
Lid geworden op: 28 jan 2007 18:31
Locatie: Doorn

Bericht door maus » 09 okt 2007 21:28

geen cdi, maar mijn lamp brand sowieso bij het uit doen van mijn brommer
willem!

Plaats reactie